Bonjour,quelqu'un aurait-il l'obligeance de bien vouloir me dire serveur 2.0 ou 1.29???

Aller en bas

Bonjour,quelqu'un aurait-il l'obligeance de bien vouloir me dire serveur 2.0 ou 1.29???

Message  timjakson le Sam 18 Déc - 7:34

Bonjour je voudrai savoir se serveur est 2.0 ou 1.29

timjakson

Messages : 1
Date d'inscription : 18/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bonjour,quelqu'un aurait-il l'obligeance de bien vouloir me dire serveur 2.0 ou 1.29???

Message  Xx-DimitRi-93-xX le Sam 18 Déc - 13:27

Le serveur est sous un emulateur 1.29.
avatar
Xx-DimitRi-93-xX

Messages : 6
Date d'inscription : 20/11/2010
Age : 23
Localisation : Paris =)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum